Page 1 of 3 1 2 3 LastLast
Results 1 to 10 of 25

Thread: Probleme de chargement

  1. #1

    Join Date
    Oct 2014
    Posts
    4
    Server
    DE01

    Probleme de chargement

    Bonjour,
    je jouais sur le jeu, durant un combat j ai eu un très gros lag. Suite a ça j ai refresh la page puis le problème arriva.
    je peut allez sur le site, etc .. mais des que je lance le jeu il charge puis se bloque a 1/2mm, j ai mener mes recherche, fait ce qu il fallait(ou pas), vider historique cache...
    toujours rien. J'ai même installer chrome que je ne possédais pas pour essayer, toujours le même problème.
    si quelqu un peut m’éclairer
    cordialement
    Nydal

  2. #2

    Join Date
    Oct 2014
    Posts
    5
    Server
    DE01
    moi aussi j'ai le mêmer problème

  3. #3

    Join Date
    Oct 2014
    Posts
    4
    Server
    DE01
    oui c'est avec toi qu on a eu le freeze mais bon toujours pas la moindre réponse même pour dire qu ils travaillent dessus ^^

  4. #4

    Join Date
    Oct 2014
    Posts
    4
    Server
    DE01
    apres quelque recherche, il semblerai qu on soit toujours "en ligne", un reboot serveur suffirait peut etre. En esperant que notre saint graal arrivera le 10 avec la MAJ

  5. #5

    Join Date
    Oct 2014
    Posts
    5
    Server
    DE01
    ça recommence

  6. #6

    Join Date
    Oct 2014
    Posts
    15
    Server
    DE01
    je suis pas seul alors..

  7. #7
    BB_Mossereau
    Guest
    Bonjour à tous,

    Les erreurs de chargement et/ ou écran bleu sont principalement liées à des problèmes de cache de navigateur ou encore au cache de Flash.

    Merci de consulter la rubrique d'aide qui explique comment procéder ici.

  8. #8

    Join Date
    Oct 2014
    Posts
    5
    Server
    DE01
    j'ai essayer ça marche pas

  9. #9

    Join Date
    Oct 2014
    Posts
    6
    Server
    DE01
    Bonjour,
    je n'arrive plus a me connecter au jeu, via google+ ou via id/pass, j'ai essayé avec un autre pc et bizarrement ca fonctionne, le pb c'est que je voudrais bien que ca fonctionne avec MON pc ^^

  10. #10

    Join Date
    Oct 2014
    Posts
    3
    Server
    DE01
    J'ai le même soucis ça reste bloqué a 95% puis plus rien... Merci UBI

Page 1 of 3 1 2 3 LastLast

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts

Ubisoft uses cookies to ensure that you get the best experience on our websites. By continuing to use this site you agree to accept these cookies. More info on our privacy.