Page 1 of 2 1 2 LastLast
Results 1 to 10 of 13

Thread: Impossible de rejoindre ma partie

  1. #1

    Join Date
    Oct 2014
    Posts
    3
    Server
    DE01

    Exclamation Impossible de rejoindre ma partie

    Bonsoir,

    J'étais en cours de combat contre un boss en 2 étapes. Apres la 1ere étape gagnée, le jeu a planté et est resté sur un écran bleu foncé avec le curseur d'activité en boucle. J'ai attendu quelques minutes avant de devoir relancer mon navigateur.

    A présent, dès que je cliques sur "Jouer" je retombe sur cet écran bleu foncé, je suis donc bloqué et ne peut plus jouer .

    J'espere que vous pourrez me débloquer et surtout garder mon avancé sur le boss ainsi que mes troupes.

    Je suis sous Win 7, Chrome V.37 et Flash player 15

    PS: J'ai tenté de laisser un message au support mais impossible, a cahque fois on me dit que mon adresse n'est pas validé... alors que j'ai pourtant cliqué sur le lien d'activation...

    Merci

  2. #2

    Join Date
    Oct 2014
    Posts
    15
    Server
    DE01
    Attend c'est pas toi que j'étais entrain d'aider ? car j'étais entrain d'aider un petit lvl a faire un boss 2etape il a bug qui fait que sa ma fait bug depuis impossible de me reconnecter je reste bloquer a la fin du chargement !

    Ah non tu la écrit y'a une heure et sa met arriver y'a 20min..
    Last edited by Slokmio; 07.10.14 at 22:52.

  3. #3

    Join Date
    Oct 2014
    Posts
    3
    Server
    DE01
    Salut,

    non j'étais seul pour le boss, mais apparemment pas le seul à avoir le même problème.

  4. #4

    Join Date
    Oct 2014
    Posts
    6
    Server
    DE01
    Je suis dans la même situation, bloqué à l'étape 2 contre le boss dont j'ai oublié le nom, écran bleu, et quand je recharge je reviens sur cet écran bleu, bref, complètement bloqué.

    En attendant j'ai envoyé un ticket au support, de toute façon je ne peux plus rien faire sur le jeu.
    Last edited by PhiEpsilon; 08.10.14 at 16:09.

  5. #5

    Join Date
    Oct 2014
    Posts
    15
    Server
    DE01
    C'est du n'importe quoi.. je suis Mystty sur le jeux.
    J'ai envoyer un ticket aussi mais ils sont pas prêt de répondre j'avais envoyer un ticket y'a une semaine pour autre chose j'ai pas eu de réponse
    moi quand je lance le jeux au chargement sa bloque a la juste avant la fin.

  6. #6

    Join Date
    Oct 2014
    Posts
    6
    Server
    DE01
    Bon, j'ai été débloqué. Par contre ça m'a sorti du combat et je n'ai pas récupéré mes unités perdues pendant l'étape 1...
    Je n'ose pas recliquer sur le boss pour voir si ça reprend à l'étape 2 ou non, mais je suppose que ça a du me compter comme une défaite et que je devrais donc tout recommencer...
    Bref, je vais attendre un peu avant de retenter le coup.

  7. #7

    Join Date
    Oct 2014
    Posts
    15
    Server
    DE01
    Moi toujours bloquer pour pas changer.. ta fait un truc de spécial ?

  8. #8

    Join Date
    Oct 2014
    Posts
    6
    Server
    DE01
    Non, rien de spécial à part le ticket au support entre temps. Mais sinon j'ai juste cliqué sur "play" et j'ai finalement eu autre chose qu'un écran bleu.

  9. #9

    Join Date
    Oct 2014
    Posts
    15
    Server
    DE01
    oki merci quand même moi c'est complètement bloquer quand tu avais le bug tu voyais le chargement ou pas du tout ?

  10. #10

    Join Date
    Oct 2014
    Posts
    6
    Server
    DE01
    Pas d'écran de chargement, écran tout bleu dès que tu cliquais sur "Jouer".

Page 1 of 2 1 2 LastLast

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts

Ubisoft uses cookies to ensure that you get the best experience on our websites. By continuing to use this site you agree to accept these cookies. More info on our privacy.